Lv 2646 points

Malox Malox

Risposte preferite36%
Risposte77
Domande5
  • problemi sd con stereo android ew40 ewaygps telechip tcc8925?

    salve ho da poco acquistato uno stereo android dalla cina pagato 457 euro. da subito ho riscontrato problemi con orario, playstore, sd-card, gps e vari, risolti tutti (tranne il problema sd) dalla ditta inviandomi un file update.zip installato tramite sd esterna. ora nonostante lo stereo vada bene e per quanto riguarda internet e per quanto riguarda le apk resta il fastidioso problema legato alla sd-esterna infatti, le apk che non richiedono sd-esterna si installano e funzionano bene mentre se effettuo un download dal browser di android oppure provo a scaricare le mappe di sygic il sistema riferisce :" sd non presente". la cosa strana è che con il file manager "es gestore file" rileva tutto quanto presente nella sd . l'unico navigatore che mi funziona è l'igo primo fornitomi dalla ditta ewaygps ma non è un valido navigatore avendone provati altri tramite diversi dispositivi.

    c'è qualcuno che potrebbe fornirmi delle dritte su come risolvere il problema ?

    * ps ho gia fatto il root che è stato effettuato positivamente poi ho provato a modificare il file vold.fstab per invertire il mount della nand interna con il mount della nand esterna ma quando esco dal text editor mi dice impossibile salvare

    lascio anche link video del problema

    http://www.youtube.com/watch?v=0iX0nwtQ23k

    Youtube thumbnail

    1 rispostaCar Audio e elettronica7 anni fa
  • yahoo msn non visualizza quello che scrivo e quello che scrivono?

    Ciao a tutti, ho un problema con yahoomsn praticmente le parole che scrivo non appaiono sullo schermo una volta premuto il tasto invio ne tanto meno quando mi scrivono ! ho provato a reinstallare, a disabilitare la firewall ed a chiudere microsoftmsn ma il risultato non cambia!

    chi mi sa consigliare per il meglio ?

    1 rispostaYahoo Answers10 anni fa
  • Problema con dispositivo videosorveglianza?

    Salve ho da poco comprato su ebay 4 telecamere infrarossi A/V , con penna 4 canali usb dvr modello easycap002; il software compreso è il multiviewer ed i driver sono per windows xp!

    Il probema è il seguente: ho un portatile con windows 7, ho provato a caricare i driver di windows xp, inizialmente sembrava tutto funzionante poi, dopo che ho avviato la registrazione con il multiviewer mi dava errore! ho cercato i driver per windows 7 ma ho trovato solo quelli per vista! volevo sapere se fosse possibile reperire i driver per windows 7 o magari trovare un altro dispositivo usb per la gestione di 5 telecamere con rispettivo software annesso! grazie anticipatamente per l'aiuto!

    1 rispostaElettronica di consumo - Altro1 decennio fa
  • Problemi con sistema videosorveglianza?

    Salve ho da poco comprato su ebay 4 telecamere infrarossi A/V , con penna 4 canali usb dvr modello easycap002; il software compreso è il multiviewer ed i driver sono per windows xp!

    Il probema è il seguente: ho un portatile con windows 7, ho provato a caricare i driver di windows xp, inizialmente sembrava tutto funzionante poi, dopo che ho avviato la registrazione con il multiviewer mi dava errore! ho cercato i driver per windows 7 ma ho trovato solo quelli per vista! volevo sapere se fosse possibile reperire i driver per windows 7 o magari trovare un altro dispositivo usb per la gestione di 5 telecamere con rispettivo software annesso! grazie anticipatamente per l'aiuto!

    3 risposteSicurezza1 decennio fa
  • problemi red dead redemption [xbox 360]?

    salve ho una xbox 360 modificata , il problema è sorto con red dead redemption. Ho patchato il gioco in wave 3 con 360wavepatcher , ho masterizzato con imgburn e, sono andato a provarlo nella mia xbox 360 . una volta inserito il gioco mi chiedeva di fare l'aggiornamento perchè altrimenti nn sarebbe partito , ho effettuato l'aggiornamento ed il gioco è partito . E' cominciato il video introduttivo, alla fine del video tenta di caricare ma il lettore della xbox 360 fa dei "tic" consecutivi e nn va avanti ! ho provato anche a saltare il video , sullo schermo esce caricamento poi arriva ad un certo punto e ripresenta lo stesso problema ! Premetto che ho patchato in wave 3 e poi masterizzato. Ho invece masterizzato call of duty world at war con la stessa procedura (patchandolo a wave 3 e poi masterizzandolo con imgburn) e nn mi ha dato alcun problema ! la console è stata acquistata e modificata a fine agosto 2010, è un modello arcade, il lettore della consoleè un lite on. i supporti sui quali ho effettuato la copia sono i verbatim +r DL, qualcuno sa come riolvere il mio problema e far girare il gioco in questione senza doverlo portare di nuovo dal tecnico o a limite avere i save game del gioco così è possibile che saltando la parte iniziale mi funzioni ?

    P.S. il problema in questione mi fa accedere agli altri comandi della xbox premendo il pulsante centrale del controller quindi posso anche spegnerla senza problemi solo che il gioco si blocca ....

    plis help me :( !

    2 risposteXbox1 decennio fa