Lv 32.364 points

Dbss87

Risposte preferite36%
Risposte323
  • Registrazione sul sito Postepay?

    Salve mio fratello ha appena preso una postepay (non la junior), ma è intestata a mio padre perchè lui è minorenne. Può registrarsi sul sito delle poste italiane con i suoi dati anche se la carta è intestata a mio padre? Oppure deve registrararsi mettendo i dati di mio padre? Grazie

    1 rispostaCredito9 anni fa
  • Ho appena preso la Postepay?

    Salve, ho appena preso una postepay. Questa carta la devo usare principalmente per comprare su Ebay o comunque su internet. Volevo sapere cosa dovevo fare per prima cosa. Devo registrarmi a Paypal e poi su eBay? Devo registrarmi anche sul sito delle poste? Tenete conto che non so neanche se la carta si puo subito usare o bisogna attivarla. Inoltre la carta è intestata a mio padre. Insomma datemi una una mano... Grazie

    1 rispostaAffari e finanza - Altro9 anni fa
  • Spia olio motore Ford Focus '02?

    Salve come da titolo ho una Focus del 2002 con 183 mila km. Da un po di tempo si accende la spia dell olio lampeggiando solo quando decellero. Quando accellero la spia scompare. Ho portato l'auto dal meccanico (Napoli) e ho cambiato il bulbo, l'olio e il filtro, ma il problema non si risolve. Poi sono partito e sono andato in Calabria e ho fatto visionare la macchina lì ma non mi hanno saputo dire il problema. Cosa può essere? Grazie. Ps la macchina durante il viaggio non mi ha dato problemi

    5 risposteRiparazione e manutenzione9 anni fa
  • Alimentatore per Ati HD 4850?

    Salve devo comprare una ati HD 4850 Sapphire Vapor-X, ma mi chedevo se dovrebbe bastare un alimentatore di 500W. Quella scheda video richiede un cavo a 6pin per alimentarla. Sono andato a controllare vicino all' alimentatore e ho quel cavo. In pratica ho tutto quello che mi serve, ma ho dei dubbi perchè ho sentito che ci volevano molti AMPERE. Sul mio alimentatore c'è scritto +12v=22A. Posso stare tranquillo? Basta un alimentatore di 500W? Io ho una CPU intel core 2 duo e7500 + 4gb ram e attualmente monto una ati 5450.

    2 risposteHardware - Altro9 anni fa
  • Valvola termostatica?

    Salve utenti voglio proposti una domanda...ho una Fiat punto 1.9d aspirato che la valvola termostati credo che sia rimasta bloccata su aperta poiché ci mette tantissimo tempo per riscaldassi e nn arriva mai a 90gradi...ovviamente solo quando c'e traffico riscalda un Po poi se accendo l'aria calda 5secondi e si raffredda dinuovo...l'auto ha 235000 km quindi volevo valutare se la potrei rimanere così dato che il motore è vekkiotto oppure per motivi di sicurezza (testata)bisogna farla..aspetto vostre notizie

    3 risposteRiparazione e manutenzione10 anni fa
  • pallina sull'asse delle ruote?

    salve ho una fiat punto II serie e ho notato che cè una pallina sull'asse della ruota dx che ogni tanto se ne scende e va a finire sotto l'ammortizzatore provocando in caso di qualke buca che prendo, un forte rumore....sembra che serva per bilanciamento di qualkosa...ma se la tolgo non provoca nnt?

    4 risposteRiparazione e manutenzione1 decennio fa
  • problema a freddo punto II serie 1.9d?

    salve a tutti volevo chiedere informazioni per quanto riguarda la mia auto che a freddo solo di mattina quando inserisco la chiave e attendo che si spengono le candelette il disegno dell'avaria motore rimane acceso, poi quando metto in moto l'auto parte al primo colpo ma non risponde bene ai comandi....nel senso che quando accelero l'auto sale di giri leeeeeeeentamente e sborbotta. spengo l'auto aspetto che si spengono le candelette e si spegne anche l'avaria motore....l'auto va benissimo...cosa puo essere?ripeto l'auto fa questo difetto solo quando è fredda mentre in estate non da nessun problema..grazie a chi sa aiutarmi

    2 risposteRiparazione e manutenzione1 decennio fa
  • AIUTO!!Pc non parte!!!!?

    Salve a tutti io ho un problema con il mio pc fisso che da un paio di giorni che non parte.Quando vado ad accenderlo si accende solo una led giallo sopra il bottone di accensione e le ventole non partono neanche quella dell'alimentatore.Io ho un pc composto da cpu intel 3.2Ghz(1core) HDD da 250Gb ram 2.5Gb ddr1 scheda video nvidia 6200 Ecs da 512mb e scheda madre asrock p4v88.Non so davvero come risolvere il problema ora non so se e l'alimentatore che e rotto oppure la scheda madre.Grazie mille a chi mi risponderà

    2 risposteComputer - Altro1 decennio fa
  • AIUTO PROBLEMA CPU!!!?

    Salve io ho un pc con una scheda madre asrock p4v88 ram 2.5gb ddr scheda video nvidia geforce ecs da 512mb dedicati e un processore p4 da 2.66ghz ora vi spiego il mio problema.ho acquistato un processore da 3.2ghz sk 478 e lo montato con della pasta termoconduttiva il problema e che quando lo accendo dopo un 30 secondi si spegne e nel bios la temperatura sale fino ai 90 c e si spegne.io ho una ventola intel con disparatore originale. provo a rimettere il 2.66 parte ma con una temperatura sempre molto elevata sui 70 c.Cosa dovrei fare? comprare una nuova ventola con disparatore o e la scheda madre che non riesce a calcolare bene la temperarura?Vi prego aiutatemi o anche pulito il pc compreso le ventole e tutto ma niente!! GRAZIE

    2 risposteDesktop1 decennio fa