Problema pulsantiera comando finestrine e chiusura centralizzata?

Ho una polo a cui da ieri non funziona più né la pulsantiera del comando finestrini né la chiusura centralizzata della parte del guidatore, o meglio si riesce solo ad abbassare il finestrino destro.

Penso che sia solo un problema di scollegamento di alcuni cavi elettrici, ma per accertarmene e risolvere il problema dovrei togliere la tappezzeria dello sportello e non ne sono capace.

Come si fa'?

Ci sono elle viti? dove?

O è ad incastro e basta fare leva con un cacciavite e tirare?

Grazie.

Aggiornamento:

Non possono essere i fusibili. Il motore del finestrino destro funziona, la chiusura centralizzata dalla parte destra funziona.

Aggiornamento 2:

La pila del telecomando e' scarica da mo'. Io uso direttamente la chiave. Solo che ora dalla parte destra funziona tutto bene, dalla parte sinistra si apre/chiude solo quello sportello.

Aggiornamento 3:

Non è la centralina. SONO CERTO che si sia staccato qualcosa dentro allo sportello ma non so' come arrivarci dentro.

5 risposte

Classificazione
  • F18
    Lv 5
    1 decennio fa
    Migliore risposta

    Dunque, per toglier il pannello della portiera, devi togliere alcune viti che sono situate nella maniglia interna o bracciolo,(chiamalo come vuoi), insomma quell'affare che tiri dall'interno per chiudere la portiera.

    Osserva attentamente e vedrai dei piccoli tappi rotondi, dello stesso colore della plastica del bracciolo.

    Con un piccolo cacciavite a taglio, fai leva sul tappino, da piu' punti, per non rovinare il tappino, e sotto vedrai la vite, che di solito e con la testa a stella.

    Credo che siano 5 viti in totale.

    A volte, oltre alle viti coperte dai tappini, ne trovi un'altra proprio, sotto il bracciolo, non coperta, ma ti devi abbassare bene, se no non la vedi.

    Dopo aver tolto tutte le viti, tira un po' il bracciolo, per capire se le viti le hai levate tutte, o ancora qualcuna tiene, e quindi e' da levare.

    Se le viti sono state tutte tolte, tirando un po' vedrai che in quel punto il bracciolo, e tutto il pannello sono liberi.

    A questo punto devi individuare le clips, (una specie di grossi chiodi di plastica che a pressione si bloccano nei buchi fatti apposta sulla portiera, sotto il pannello). Di solito sono fissate a giro sul contorno del pannello.

    Queste "clips" non sono visibili, sul pannello della portiera, perche' altrimenti sarebbero antiestetiche.

    Ricapitolando: Dopo esserti assicurato di aver levato tutte le viti dal "bracciolo", comincia a tirare il pannello e individua le clips in plastica, che saranno una decina.

    Comincia a levarle una ad una, tirando con un po di forza. (non usare il cacciavite)

    Non tirare il pannello dal centro cercando di tirarle fuori tutte in una volta, perche' se no rovini tutte le clips e dopo avrai problemi per rimontarle. Comincia a tirare da un angolo, sara' piu' facile.

    Una volta tolto il pannello, vedrai un foglio di cellophane incollato con una sostanza nera che serve a proteggere da eventuali infiltrazioni d'acqua, tira e scolla solo la parte dove dovrai infilare le mani per eventualmente ricollegare il filo elettrico.

    Comunque, quella sostanza sotto il cellophane, rimane appiccicosa, quindi quando avrai finito, sara' abbastanza fare un po' di pressione e rimarra' appiccicato come era prima.

    Credo che a questo punto, non avrai piu' nessuna difficolta' a smontare il pannello.

    Ricorda leva prima tutte le viti dal bracciolo.

    Ciao e fammi sapere.

  • Anonimo
    1 decennio fa

    Nessuno e' ancora riuscito a darti una risposta che sia una risposta vedo.

    Chiedo ad un mio amico che fa il carrozzaio e poi ti dico.

  • 1 decennio fa

    non so bene com'è la polo dentro.anche perchè magari c sono viti nascoste da tappi ecc...ma prima di smontare parti della macchina hai provato a controllare che non c siano fusibili bruciati?

  • Anonimo
    1 decennio fa

    problemi di centralina

    spero per te che nn sia così

  • Che ne pensi delle risposte? Puoi accedere per votare la risposta.
  • Siria
    Lv 4
    1 decennio fa

    anche io ho la polo... e l'unica volta che non andava la chiusura centralizzata è perchè era scarca la pila delle chiavi...

    e se aprivo con la chiave normale mi scattava l'allarme...

Altre domande? Fai una domanda e ottieni le risposte che cerchi.