problema con opel astra cosmo 2004...

Ciao a tutti. Possiedo un'opel astra 1700 cosmo del 2004.

Ultimamente si è presentato un problema fastidiosissimo... alle volte, dopo aver messo in moto la macchina, pigiando il pedale dell'acceleratore, compaiono le spie dell'assistenza e quella dell'antislittamento e la macchina non va piu' di 30-40km/h. Il meccanico pensasse fosse il pedale dell acceleratore, ma sostituendolo il problema non si è risolto...

Adesso c'e' una mezza idea per il corpo farfallato...

Spero possiate aiutarmi...grazie anticipatamente...

Aggiornamento:

ho fatto la diagnosi al centro opel...ma il problema appare e scompare e...al momento della diagnosi nn si è presentato..proprio perchè insorge all'improvviso e non regolarmente...

3 risposte

Classificazione
  • Anonimo
    1 decennio fa
    Migliore risposta

    Scusami, ma quando entra in gioco anche l'elettronica, il meccanico puo' far poco. Portala in un centro assistenza OPEL.

    Quelle macchine son lente ma sono dei carri armati.

    Ciao.....:)

  • 1 decennio fa

    Se relativamente ai guasti delle auto moderne vai per tentativi, gia in partenza.....tanti auguri, e comunicami il conto finale per e-mail.....

    Quando il guasto è parecchio generico, occorre officina che disponga di diagnosi elettronica, che non sempre risolve il problema, ma perlomeno dà un'indicazione di massima.

    Fonte/i: Tecnico, operatore del settore
  • 1 decennio fa

    ...

Altre domande? Fai una domanda e ottieni le risposte che cerchi.