? ha chiesto in Elettronica di consumoFotocamere · 10 anni fa

Nikon d90.ho dei problemi.sono passato da poco al digitale.primo scatto nero.dopo standby altro nero?

forse sbaglio io ma non capisco dove. se spengo e riaccendo oppure va in stand-by e scatto la prima va a nero.

aiuto

2 risposte

Classificazione
  • Anonimo
    10 anni fa
    Migliore risposta

    Se il tappo è levato(suppongo di sì...dai scherzavo ma credi succede) non è un funzionamento normale, prova con calma poi vai al negozio ed eventualmente senti anche telefonicamente (essendo a Torino) il centro assistenza che trovi sul sito nital.it Assistenza LTR Torino

    ciao e buone foto.

  • 10 anni fa

    Ciao , innanzitutto mi spiace, anche se non ti conosco , il funzionamento così come lo descrivi *non è normale* , ho chiesto anche ai miei amici non virtuali e uno di loro mi ha racconato di avere avuto un problema simile con una macchina analogica ( anni e anni fa ) ed era un problema dell'Otturatore ( la sua è stata riparata bene in garanzia mia ha detto ) . Però è molto strano . Sei sicuro di non avere impostato qualcosa di strano ? lo fa sempre ? anche scattando in completo automatismo ? Se anche in automatico fa lo stesso difetto portala dove l'hai comprata o spediscila al Centro di Assistenza , in entrambi i casi *con l'obiettivo in dotazione* perchè il problema potrebbe essere anche in questo ( ma se hai un'altro obiettivo puoi facilmente verificare ) . Troppo strano come difetto , a risoluzione avvenuta facci sapere cosa era, ciao

    Fonte/i: p.s. ----> hai provato a *disabilitare* la funzione di pulizia automatica del sensore *all'accensione* ? non dovrebbe essere quella ( a darti il problema ) però in abbinamento a chissà quale funzione ( magari abilitata ) potrebbe influire.. facci sapere, ciao
Altre domande? Fai una domanda e ottieni le risposte che cerchi.