Tergicristallo impazzito. PEUGEOT 206?

Ciao a tutti. I tergicristalli anteriori della mia 206, 2.0 hdi, sono impazziti. Quando abbasso la levetta per fare solo una passata sul parabrazza per poi fermarsi da solo alla posizione iniziale. Invece di passate ne fa un bel po e poi si va a fermare in mezzo al parabrezza. Cosa potrebbe avere?

Aggiornamento:

il fusibile è buono

4 risposte

Classificazione
  • 1 decennio fa
    Risposta preferita

    ciao!

    lo stesso problema l'ho avuto anche io sulla 206 XS (e anche altri centinaia di proprietari di 206) e alla fine era il devio luci. Sarebbe quel componente che comprende la "manopola" delle frecce e dei tergicristalli, và cambiato tutto in blocco, in 3 ore te lo fanno (devono staccare il volante e sostituire il pezzo), a me lo hanno fatto in garanzia ma se non ricordo male il devioluci completo non dovrebbe superare i 150€.

    Sono sicuro di quello che ti dico perchè ho lavorato in peugeot 3 anni e all'epoca le 206 e le 307 hanno avuto gravi problemi con i devioluce e ne abbiamo sostituiti decine alla settimana.Per fortuna in garanzia.

  • marc
    Lv 6
    1 decennio fa

    all'interno del motorino c'è una piccola scheda che da i tempi e le funzioni del motorino potrebbe essersi danneggiata (purtroppo occorre sostituire tutto il motorino)

  • 1 decennio fa

    prova a controllare il fusibile del tergicristallo...

    per saperne di più dai un'occhiata anche qui:

    http://public.servicebox.peugeot.com/ddb/code/inde...

  • inanzitutto devi controllare se la tua auto ha il sensore di pioggia..è un componente che si trova dietro lo specchietto retrovisore ed è incollato al parabrezza..quindi se è presente nel tuo veicolo è da controllare..se invece non è presente allora è sicuramente il relè dei tergicristalli..non c'è il fusibile..diciamo che è presente solo per il comando leva,mentre invece il movimento è controllato da un relè..e in modo passivo da una valvolina automatica che controlla assorbimenti di tensione causati da ghiaccio o neve presenti sul parabrezza..quindi è sicuramente il relè guasto.

Altre domande? Fai una domanda e ottieni le risposte che cerchi.