caldaia che si accende sola 3 la vendetta!!!?

continua la saga della mia ferroli nouvelle elite 120 modulante a ionizzazione di fiamma..

riassunto delle puntate precedenti...

di colpo ha deciso di ignorare le leggi della fisica e si accende da sola senza consenso del termostato(staccato fisicamente ovvero staccati i fili dalla caldaia).. selettore su estate...

sensore di limite sostituito..

verificato l'impianto elettrico è tutto ok...

pulito il flussostato ( era pieno di catrame)..provato a scollegare il flussostato durante l'anomalia ma nn cambia nulla),,,

termostato fumi, di massima, sanitario e riscaldamento ok..

elettrodo di rilevazione e di accensione ok...

nessuna anomalia segnalata dalla scheda elettronica..

ho provato anche ad attaccarla direttamente al quadro elettrico con una prolunga ma nulla!!!

nuovo sintomo si sente dell'odore di gas allora ho provato a chiudere l'afflusso di gas a dare tensione alla caldaia e l'elettrodo di accensione parte comunque fino ad attivare il blocco x mancanza di gas!...attualmente faccio così.. tengo staccata la corrente e chiuso il gas e accendo solo per lavarci!..

qualche idea?..

sto già attivandomi per la sostituzione.. ma vorrei venirne a capo è una sfida che voglio vincere!!!!!

grazie a tutti

roby

Aggiornamento:

caro davide se inverti fase e neutro và in blocco x questo si montano le spine a pipa così nn le giri x sbaglio.... purtroppo nn ci hai preso uff che p**** mi sà che è meglio se la butto..peccato però andava benissimo x tutti i suoi 18 anni:-)

Aggiornamento 2:

x anto 2687:

i transistor li ho presi in esame ma nn riesco a reperirli.due sono i bc5478 che su google me li dà obsoleti e nei negozi di elettronica nn li hanno forse ci sono degli equivalenti ma io oltre a distagnare e stagnare i pidini del resto di elettronica ciccia:-(..

l'altro nn lo riesco a decifrare la scritta è rovinata dal tempo sembrerebbe ci sia scritto C640 e sotto CR10 ma su google vien fuori di tutto meno che transistor

la scheda è una honeywell ma nn trovo il modello per la foto devi spiegarmi come mandartela..

grazie roby

Aggiornamento 3:

caro davide se ti offendi erii !

se avessi letto tutte e tre le puntate avresti letto che le ho provate tutte anzi quasi tutte infatti stamattina mi son rotto ho smontato la scheda ho dissaldato i due transistor che ritenevo incriminati e li ho sostituiti..."INCROCIO LE DITA MA SEMBRA CHE FUNZIONI"!..

avevo già preso in esame questa ipotesi ma nn reperivo i transistor poi un collega me li ha regalati perchè na aveva un paio... anto è l'unico che è andato fuori dagli schemi come me e per questo gli attribuisco la miglior risposta...

se poi dovesse ripresentare il difetto la stacco dal muro la smonto per recuperare i ricambi x quella di mio padre che è uguale e instalo una nuova(cosa già in preventivo ma in attesa di fondi!)..

mi spiace se ti sei sentito trattato da sciocco nn era mia intenzione!.. dato che a casa mia le mani sugli impianti le metto solo io nn poteva essere in nessun modo che fossero invertiti!

ciao roby

5 risposte

Classificazione
  • 1 decennio fa
    Risposta preferita

    te come fai a dire che la scheda va bene? può essere il transisto o l'alimentatore della scheda ke è rimasto bloccato, quindi ti da questa disfunzione.. il modello della scheda riesci a beccarlo? o mi giri la foto della scheda stessa.. fammi sapere

  • 1 decennio fa

    Dai, é giunta l' ora della Pensione per la tua caldaia, Tieni conto che 18 anni di onorato servizio, sono un bel RECORD. Per le parti elettriche ed elettroniche che compongono questa ed altre Caldaie 18 anni per un funzionamento medio (estate/inverno) di solo ore 6, equivalgono ad un funzionamento complessivo ed in piena sicurezza, di ore 39.420 per difetto. Quindi, ha superato tutti i test. Anche se non Vinci la Sfida, comunque, ti ha dato un Ottimo servizio. Ciao

  • 1 decennio fa

    SSSCCHHEEDDAAAAA !!!!!!!! No dai scherzo e probabile che se hai verificato tutto possa essere proprio la scheda anche se non ti da segnale di errore !!! Buona Fortuna .

  • 1 decennio fa

    orpolo questa è una bella sfida !!!

    è fuori dalle mie capacità perché questo è il campo di altri tecnici, dovrebbe entrare in gioco il centro di assistenza, io le caldaie le installo solo, le canosco so come funzionano, ma nello specifico non posso aiutarti.

    Però leggendo la tua analisi mi è venuto in mente subito una possibile causa.

    Ci provo, non è niente di impossibile, però non so se sai hai già fatto controllare anche quello, e ti sei dimenticato di scriverlo, ma la caldaia ha un sistema antigelo, praticamente quando rileva una temperatura inferiore a tot gradi (solitamente sono 5) si mette in moto per scongiurare un possibile congelamento dell'impianto di riscaldamento, che ha conseguenze note e devastanti su tubazioni termosifoni e caldaia stessa.

    Prova a trovare il sensore e vedere che non sia lui il Poltergeist che vive nella tua caldaia.

    L'intervento del antigelo baypassa TUTTO sia il termostato ambiente che il termostato interno.

    Se il problema stà li, con un sensore di temperatura nuovo (la butto li costerà 50 euro) potresti risolvere il problema, altrimenti non saprei proprio come aiutarti.

    Ma l'assistenza cosa ti ha detto ???

    In bocca al lupo.

    p.s. non conosco le ferroli ma mi taglio un braccio se non ha la funzione antigelo !!!

    Tienimi informato che sono troppo curioso.

    p.s. seconda fase.

    ho letto le puntate precedenti, in cui scrivi che non c'è l'antigelo non so proprio come aiutarti, spiacente...

    Fonte/i: un colpo di culo ?!?
  • Che ne pensi delle risposte? Puoi accedere per votare la risposta.
  • 1 decennio fa

    non lo sapevo e nemmeno ci pensavo dato che mi sembrava una cavolata, però un mio amico mi ha spiegato che la sua caldaia ( di cui non conosco la marca) ed altre di modelli simili, devono avere la fase ed il neutro collegati su fase e neutro "reali"; una volta gli sono andati gli operai dell'enel per sostiruire il contatore e gli hanno invertito fase e neutro e la caldia ha cominciato a dare i numeri.

    Quindi prova a girare la spina, magari anche la tua caldaia è di quel tipo.

    caro roby, ti ho fornito una ipotesi dato che non posso controlare fisicamente l'impianto e non hai specificato se questo controlollo lo avevi già effettuato. Se qualcuno era intervenuto sull'impianto e ti aveva invertito la fase col neutro, te delle tue prese a pipa non te ne facevi une pipa.

    Per il resto questa non è una chat!; se la risposta non ti aiuta, amen! vorrà dire che non la voterai. Io non ti ho offeso nè mi son proposto come il dio dei tecnici in terra nè ti ho fornito risposte tecnicamente errate, non vedo perchè pretendi di rispondermi trattandomi da idiota che, secondo te, non conosce certe cose.

Altre domande? Fai una domanda e ottieni le risposte che cerchi.