Problema temperatura dell'acqua?

Alfa 156 2.0 jts benzina del 2002. Quando il motore non prende aria, per esempio ai semafori in città o quando c'è coda, la temperatura dell'acqua sale fino a 110 C*, provando ad aprire il cofano mi sono accorto che uno dei tubicini che porta l'acqua dalla vaschetta sgocciolava quando l'acqua arrivava a quella temperatura, il che spiegherebbe l'odore che entra nell'abitacolo quando mi sale la temperatura. Che tipo di guasto puó essere? È possibile che sia dovuto solo a questo? Quanto mi puó costare indicativamente ripararlo?

3 risposte

Classificazione
  • Anonimo
    1 decennio fa
    Risposta preferita

    potrebbe essere la pompa dell'acqua che non tira bene il flusso e provoca il surriscaldamento. L'acqua ce perchè se no anche quando vai ai 90km/h la temperature salirebbe, ma da fermo si vede che il flusso non riesce a smaltire il calore, forse appunto per lo scarso ricircolo della pompa.

    tutte supposizioni ovviamente, un meccanico sul momento ti sapra dare la spiegazione

    PS l'acqua che sgocciola potrebbe essere vapore condensato che fuoriesce da degli sfiati..poiche a 110 gradi l'acqua è già in evaporazione

  • BIT
    Lv 6
    1 decennio fa

    Dobbiamo considerare quel tubo che scarica un po d' acqua, si vede che probabilmente il Termostato corpo Motore non si apre e la Pompa spingendo il Liquido mandato in pressione fuori esce dai tubi. Falla controllare da un Meccanico.

    Meccanici rally Gruppo a B....BIT.

  • 1 decennio fa

    Il problema è che manca raffreddamento.

    La causa potrebbe essere:

    1) la ventola non parte

    2) la pompa dell'acqua non è pienamente efficiente.

    Nel caso 1 potrebbe essere il bulbo che misura la temperatura dell'acqua oppure il relé che comanda il motorino elettrico della ventola oppure lo stesso motore elettrico della ventola. Se rientrasse tra questi un meccanico lo vede in 5 minuti e il costo non è granché.

    Nel secondo caso (ma avresti problemi anche in viaggio) costerebbe di più, ma non so esattamente quanto.

    Piuttosto verifica lo sgocciolamento che NON dovrebbe mai avvenire, nemmeno a 110°, per due buoni motivi:

    1) a quella tempereatura il fluido di raffreddamento non va in ebollizione (occorrono 120° se è i lliquido blu, 130 se è quello rosa), salvo che tu non ci abbia messo acqua.

    2) in caso di ebollizione dovrebbe comunque sfogare diversamente.... ovvero hai un circuito che perde. Fallo verificare.

Altre domande? Fai una domanda e ottieni le risposte che cerchi.