promotion image of download ymail app
Promoted

Problema caldaia Hermann - Termosifoni tiepidi?

Ciao a tutti, con l'arrivo del freddo ho un problema con la caldaia interna di casa Hermann modello Micra. Aprendo l'acqua dei sanitari, l'acqua calda arriva correttamente, ma se accendo i termosifoni anche per 3 ore di fila, sono solo appena tiepidi. La caldaia funziona correttamente, si accende la fiamma e dopo un po' (circa 3/4 minuti) si stacca e poi riattacca, ma successivamente si stacca sempre prima (dopo 30/40 secondi).

Ho gia' controllato:

- la pressione dell'acqua della caldaia --> OK

- spurgato l'aria nei termosifoni --> OK

Non ho un termostato interno per la regolazione della temperatura, ma solo quello della caldaia.

Secondo me e' il termostato dei termosifoni nella caldaia che non funziona correttamente (qualora questo modello lo abbia).

Sapete indicami quale prova potrei fare per capire cosa e' rotto ed eventualmente ripararlo o sostituirlo senza chiamare un tecnico?

Grazie 1000 per l'aiuto.

4 risposte

Classificazione
  • 9 anni fa
    Risposta preferita

    Circolatore e valvola gas li escluderei perchè altrimenti non funzionerebbe neppure in sanitario; sembra un problema di scarsa circolazione nei termo...

    ma l'impianto è nuovo? l'anno scorso era tutto ok?

    no perchè un amico aveva lo stesso problema e mi ha chiamato per dare un'occhiata in un appartamento (era in affitto) dove ho trovato un impianto ORRIDO: avevano usato dei termosifoni collegati con il MONOTUBO che era una pratica orrenda in voga tanti anni fa poi fortunatemente superata dalla teconologia con collettore di distribuzione (2 tubi x ogni termo).

    Adesso i costruttori di valvole hanno fatto un prodotto che permette ancora il monotubo cioè il collegamento in serie dei termo... come funziona?

    visto che i vecchi monotubo (detti anche ad anello) avevano il problema che il primo termo era bollente e l'ultimo freddo... queste valvole fanno passare solo una percentuale bassa di acqua calda: se una volta il 100% attraversava ogni termo ora solo il 10% lo fa; in modo che il termo a valle peschi acqua ancora a una temperatura quasi uguale a quella del primo.

    risultato: l'idraulico risparmia un sacco di tempo perchè niente più colettori di distribuzione, e addirittura queste valvole di collegamento si mettono in uno spigolo solo (mentre la buona tecnica vuole che si entri in alto da un lato e si esca in basso dall'altro) quindi risparmia tempo pure il muratore che fa le tracce e le deve poi richiudere.

    .. insomma a casa del mio amico c'erano 4 termo e succedeva che ognuno "tratteneva il 10% del calore" mentre il 60% dell'acqua calda tornava in caldaia, e questa - incolpevole - sentendo l'acqua già calda si spegneva... poi si riaccendeva subito

    spillando poco.. i termo ci mettevano anche 40 minuti a scaldarsi pur avendo 70°C di mandata!!!

    se hai questo tipo di impianto forse c'è il modo con una chiave a brugola di aprire a manetta il bypass di queste valvole diaboliche per limitare i danni... di + nn si può fare.

    Altrimenti se hai un impianto standard ci sono altri motivi che non permettono al fluido di circolare bene (se hai detto che in sanitario è tutto ok escludo la pompa di caldaia).

    max

    • Commenter avatarAccedi per rispondere alle risposte
  • 9 anni fa

    devi necessariamente chiamare il tecnico xkè c'è una piccola sonda chiamata NTC che va sostituita..non è una spesa eccessiva e si fa in pochi minuti..

    • Commenter avatarAccedi per rispondere alle risposte
  • Anonimo
    9 anni fa

    sicuramente è la modulatrice della valvola gas che è tarata male, cioè interviene ad abbassare la fiamma in modo esagerato quasi spegnendola. In questo modo il rilevatore di fiamma sente che non c'è fiamma e chiude la valvola gas, ma non manda in blocco la caldaia, così il ciclo riprende facendo accendere e spegnere la caldaia.

    Non ti spiego come regolare la modulatrice perchè e meglio che sia un tecnico qualificato che venga a regolarla.

    Ciao

    • Commenter avatarAccedi per rispondere alle risposte
  • 9 anni fa

    Ciao hai controllato che la pompa giri? hai controllato che non ci sia aria all' interno della pompa. Comunque io ti consiglio di chiamare un tecnico. Ciao Alex

    • Commenter avatarAccedi per rispondere alle risposte
Altre domande? Fai una domanda e ottieni le risposte che cerchi.