Telecomando Wii Problema accensione?

Aiuto raga :|

Il telecomando wii quando lo clicco per accenderlo si illuminano tutti i led come è normale che faccia ma poi si spengono come se non fosse successo niente D:

ho provato a cambiare pile ma stesso ed identico problema , anche con l'altro telecomando :|

Aiuto? D:

8 risposte

Classificazione
  • 9 anni fa
    Migliore risposta

    i telecomandi si sono disincronizzati risincronizzali cosi: nella parte del telecomando dove ci sono le pile,aprilo e troverai un tasto rosso,apri la porta sd della wii,poi vai nel telecomando e premi il tasto rosso che si trova vicino le pile e subito dopo premi il tasto rosso che si trova nella porta sd della wii(allora prima premi il tasto rosso sul telecomando vicino le pile SUBITO DOPO il tasto rosso che si rova nella wii),il telecomando lampeggerà per un po' quando finisce di lampeggiare il gioco è fatto.

    • Accedi per rispondere alle risposte
  • 5 anni fa

    Direi anch'io che su Amazon puoi trovare le risposte che cerchi, leggendo caratteristiche e recensioni. Ti lascio il link alla sezione che ti interessa http://bit.ly/16vaiQ9

    • Accedi per rispondere alle risposte
  • 5 anni fa

    Trovi tutti i vari tipi di telecomandi per la wii su Amazon ad ottimi prezzi. Io l'ho preso li e ho trovato (prima dell'acquisto) tutte le caratteristiche e mi sono chiarito ogni dubbio leggendo le opinioni degli altri.

    Ti lascio il link http://amzn.to/1vZFkei

    • Accedi per rispondere alle risposte
  • 9 anni fa

    dovresti provare a sincronizzare di nuovo i telecomandi...

    • Accedi per rispondere alle risposte
  • Che ne pensi delle risposte? Puoi accedere per votare la risposta.
  • 9 anni fa

    è normale che lo fa anke a me lo fa quando accendo la wii dal telecomando wii si illuminano tutti e 4 i led e poi ne rimane solo uno acceso (ne rimane solo uno acceso quando la wii si accende )

    non è un difetto del telecomando!

    • Accedi per rispondere alle risposte
  • 9 anni fa

    prova a cliccare il punsante roso nella console dentro alla portcina sotto il pulsante di accensione e poi clicca il punsante rosso nel telecomando vicino alle batterie. forse è questo il problema.

    • Accedi per rispondere alle risposte
  • 9 anni fa

    non ti preoccupare e piu che normale ;)

    i led si accendono solo per far capire che la console si e accesa oppure per capire quanta carica di batterie e all'interno

    c'era da preoccuparsi invece se non si accendevano xD

    • Accedi per rispondere alle risposte
  • booooo!sei sfigato comunque

    • Accedi per rispondere alle risposte
Altre domande? Fai una domanda e ottieni le risposte che cerchi.