camper ford non parte piu?

al camper in questione (4 cilindri pompa cavi iniezione meccanica)sono stati sostituiti valvola di non ritorno(perche il circuito si scaricava e tornava nel serbatoio) e filtro gasolio.il filtro ovviamente e stato riempito di gasolio prima di montarlo.provo a pompare dalla pompetta sul filtro ma niente esce sempre aria e smontando il tubo che va dal serbatoio al filtro appare vuoto(qualche occlusione nel serbatoio puo essere?)quindi riempio una tanica di gasolio e la faccio succhiare da li e finalmente il filtro si spurga e il il gasolio ariva alla pompa iniezione.ma esce sempre aria gasolio non si spurga mai.ho provato anche a mettere in moto con 2 cannette mollate e il gasolio arriva all iniettori ma niente non parte?possibile che queste pompe cav siano cosi fastidiose? suggerimenti?con le pompe bosch spurghi filtro e metti in moto!!scusate la lunghezza del testo spero che qualcuno mi riesca a una dare dritta

2 risposte

Classificazione
  • 9 anni fa
    Risposta preferita

    Ti dico subito che rognose come pompa CAV e Lucas non cen è sono le peggiori da spurgare,ma nel tuo caso io soffierei con aria compressa dentro al tubo che porta al serbatoio cè la possibilità che sia intasato,la valvola di non ritorno controlla che sia montata nel giusto verso ovvero il flusso del gasolio,riempi il filtro del gasolio per bene,poi come hai gia fatto gli fai prendere il gasolio dalla tanica finche non si mette im moto una volta in moto ricolleghi tutto e lasci girare senza accelerare dovrebbe essere spurgato.

    Fonte/i: Meccanico.
  • 9 anni fa

    bravo alberto,finalmente qualcuno che sà di cosa stà parlando,e non scrive per darsi delle arie come fanno quasi tutti...... suggerisco 10 punti!!!!!!!!!!!!

Altre domande? Fai una domanda e ottieni le risposte che cerchi.