Il sito di Yahoo Answers verrà chiuso il 4 maggio 2021 (ora della costa est degli USA) e dal 20 aprile 2021 (ora della costa est degli USA) sarà in modalità di sola lettura. Non verranno apportate modifiche ad altre proprietà o servizi di Yahoo o al tuo account Yahoo. Puoi trovare maggiori informazioni sulla chiusura di Yahoo Answers e su come scaricare i tuoi dati in questa pagina di aiuto.

Attacco autoradio e salta l'illuminazione interna della macchina?

Ho 2 problemi con la mia autoradio:

A) Quando vado ad attaccare lo spinotto iso, all'autoradio, lo stereo si accende ma in macchina non va più l'illuminazione interna (ad esempio la retroilluminazione del quadro e del climatizzatore automatico)

B) Una volta acceso lo stereo si sente un rumore fastidiosissimo che viene dalle casse.

Ho sicuramente sbagliato qualcosa, qualcuno ha qualche dritta da darmi?

2 risposte

Classificazione
  • 9 anni fa
    Risposta preferita

    vai da un installatore prima che friggi qualcosa hai di sicuro qualche cavo invertito ecc

    Fonte/i: installatore prov cuneo
  • 9 anni fa

    Primo stacca la massa dal ISO e portalo .. sulla carrozzeria piu vicino possibile..al autoradio . E vedi se cosi funziona .. Secondo e il positivo ..se hai un attacco ISO gia predisposto nella tua macchina e strano che sorgono questi problemi.. cmq sia prova a trovare un altro positivo con un aiuto di un cerca fase .. ma stai attenti che nn vadi ad intaccare luci e cosi dicendo .. ma stai tranquillo nn succede niente...fai le prove .. ma comprati un seti di fusibili ... cmq sia ..possibile che quest calo di tensione e dato dal negativo ..altrimenti se ci sarebbe qualcosa di sbagliato salterebbe il fusibile .. nn succede vero?? LA mia email e biagio0live.it facebook Bia Gio fammi sapere ...

Altre domande? Fai una domanda e ottieni le risposte che cerchi.