aiuto rasaerba non parte?

ciao a tutti, ho un rasaerba honda a benzina (il "verde") che ha 5-6 anni...ha sempre funzionato perfettamente ma da alcuni giorni faceva tipo mancanza di benzina quando toglievo l'aria mentre quando era aperta funzionava normalmente, inoltre si è anche rotta la cordicella di avviamento e da quando l'ho sostituita il motore non parte piu. non penso sia un problema della cordicella perchè è lunga come la prima. quando lo avvio a volte fa solo il rumore del giro altre butta del fumo. dopo aver pulito candela, carburatore e filtro quando lo avvio fa degli scoppietti e butta delle fiamme dalla scatola del filtro che avevo tolto. non è ingolfato perche la candela non esce bagnata ma abbastanza asciutta (ho controllato i tubi sembrano apposto perche la benzina arriva bene. l'unica cosa che non ho cambiato è l'olio perche l'ho finito. attendo risposte, grazie in anticipo

Aggiornamento:

la candela l'ho cambiata gia ma comunque non va, ho anke pulito il filtro

4 risposte

Classificazione
  • 8 anni fa
    Risposta preferita

    ciao,

    secondo me ,se osservi bene le due candele troverai le sigle diverse. Basta una lettera o un numero diverso per far si che il motore non parta.

    A me è successo questo e sono diventato matto per capire...ma ora funziona.

    ciao...sergio

  • 8 anni fa

    askutme si sara otturata la marmitta pecche se diciamo che parte un po e poi si spegne e parche "sfiata" o prova ad allungare la corda ps ma metti l'acceleratore al max prima di tirare la corda e diciamocelo i tagliaerba a benzina nn serve olio

  • Anonimo
    8 anni fa

    Cambia la candela e pulisci il filtro del aria.

    MfG

  • 8 anni fa

    A volte non basta pulire la candela ma bisogna cambiarla, hai provato?

Altre domande? Fai una domanda e ottieni le risposte che cerchi.