Ho un rasaerba valex elettrico a spinta,dopo qualche minuto?

..si ferma,cioè si sente l'impulso elettrico che arriva al motore,ma questi non fa girare la lama tagliaerba....se aspetto un pò di tempo,riprende a funzionare,ma poi ripete la stessa cosa...cosa può essere?

4 risposte

Classificazione
  • 8 anni fa
    Risposta preferita

    Prova a vedere se la lama è libera,quando tagli l'erba,una piccola quantità si attacca sulla parte interna del carter.A lungo andare lo strato che si forma può bloccare la lama e anche se all'inizio riesce a girare,quando ci va un po' di erba la riblocca.Oppure semplicemente c'è qualcosa,dello spago o filo di nylon,o qualche foglia fibrosa tipo quelle della yucca che si è attorcigliata intorno all'alberino della lama

  • 6 anni fa

    Per chiarire i tuoi dubbi ti consiglio di andare su Amazon.it a questo link http://amzn.to/1sTDHaf dove trovi una ampia scelta di tagliaerba.

    Li potrai leggere tutte le caratteristiche dei vari modelli e i commenti di chi li ha gia' acquistati. In questo modo potrai farti una idea piu' precisa su questi prodotti e scegliere eventualmente quello che fa al caso tuo.

  • 8 anni fa

    Se si ferma nonostante non sia intasato di erba il problema potrebbe essere nel condensatore di rifasamento. Fallo cambiare e fanne mettere uno con una capacità un pò più grande.

    Non so com'è fatto il meccanismo con cui il motore si collega alla lama ma se c'è una cinghia di trasmissione potrebbe essere necessario regolare la sua tensione per evitare che scivoli sulle pulegge.

  • ZZ
    Lv 7
    8 anni fa

    Non saprei proprio mi dispiace! Ti consiglio di far vedere il tuo rasaerba ad un tecnico che cosi lui te lo metterà a posto.Ciao.

Altre domande? Fai una domanda e ottieni le risposte che cerchi.