Lauqz ha chiesto in Auto e trasportiMoto · 7 anni fa

Aiuto motorino usato Aerox?

Aiuto motorino Aerox con parecchi problemi?

Ciao a tutti!

Ho da poco acquistato un motorino Aerox (mbk nitro, è lo stesso comunque) usato ma già riscontra parecchi problemi, anche se è già stato guardato da qualche meccanico per 3 giorni... monta un 70cc con carburatore 17.5 e con una marmitta prima Polini for race ora cambiata momentaneamente per fare l'esame pratico con l'originale. Allora i problemi sono i seguenti:

- Non si accende con il pulsante di accensione, sembra quasi che la batteria non ci sia, nessun rumore (magari non c'è per davvero, non ho controllato neanche se si accendono le luci)

- non è un vero e proprio problema, ma i cavalletti sono un pò "arrugginiti" nel senso che non ritornano al loro posto da soli (normale e laterale)

- Perde 3 gocce di liquido di raffreddamento al mese... dovrei fare qualcosa?

- Non regge il minimo... dopo 3 secondi che rimane fermo acceso senza dare gas si spegne e mi tocca riaccenderlo scendendo

- Si ingolfa... quando mi fermo e provo a ripartire non prende bene i giri del motore, inizialmente va piano anche con accelerazione massima e dopo qualche secondo ricomincia ad andare a quella normale

Questa invece è una curiosità, il manubrio è differente da quello di alcuni motorini, ha un pulsante di accensione, accelerazione, freni, frecce, abbaglianti, ma ha anche un'altra scelta fra 3 tipi di luce (penso) a cosa servono?

Riguardo ai problemi, siccome non ho voglia di riportare ancora il motorino dal meccanico, posso fare qualcosa manualmente io? voglio le vostre opinioni su il perchè dei problemi che potrebbe avere e come risolverli... 10 punti al migliore meritati

1 risposta

Classificazione
  • 7 anni fa
    Risposta preferita

    Allora, vediamo un po':

    1)Batteria scarica direi. Si risolve facilmente: apri i tappini, riempi la batteria di acqua demineralizzata (NON NORMALE) e richiudi. Poi, o la colleghi e lasci che l'alternatore faccia il suo lavoro, oppure usi un caricabatterie.

    2)Probabilmente la molla di ritorno s'è inchiodata, puliscila con uno straccio imbevuto di benzina (ideale per eliminare lo zozzume in punti del genere!), dopodiché passa dello svitol nei punti di aggancio.

    3)Direi di si! Per quanto piccola, una perdita è sempre preoccupante. Controlla che i tubi siano ben fissati e non abbiano fessure, che il liquido non sia sopra il livello massimo e che le guarnizioni del motore tengano bene.

    4-5)Problemi di carburazione grassa. Considerato che hai rimesso lo scarico originale, direi che è normale. Rimetti la Polini, e già che ci sei pulisci fltro e carburatore. Se continua ad aver problemi dovrai smagrire un po' la carburazione ai bassi ed ai medi.

    6)È il selettore delle luci, a seconda della posizione ti permette di scegliere tra: tutto spento, posizione e strumentazione accesi ma fari spenti, tutto acceso. Si trova solo sugli scooter più datati, in quelli attuali si accende tutto appena giri la chiave.

    Se hai bisogno di altro chiedi pure. Ciao!

Altre domande? Fai una domanda e ottieni le risposte che cerchi.