Crepe nel massetto,problema?

Salve a tutti,

per fare meno "danni" possibili ho riatto tutti gli impianti (acqua, luce e riscaldamento) facendo passare tutti i tubi in delle tracce fatte a terra di dimensioni e spessore variabile(tra i 10 ed i 40 cm di larghezza ed i 4 e 7 di spessore).QUesto spessore l' ho ottenuto togliendo(con dei tagli peecisi con il disco diamantato) palte del pavimento(quasi 3 cm di spessore, vecchio pavimento in graniglia di marmo) e il massetto "magro" sottostante.

Infatti, tutto il pavimento e' caratterizzato da:Piastrella, magro, grasso(ma non troppo, direi "giusto") e poi sotto le pignatte.

Adesso sto chiudendo le tracce con un impasto di 3,5 parti di sabbia ed una di cemento(dato che ci si batteva tra i 3 ed i 4)

Il problema e' che naturalmente posso impastare non piu' di 2 sacchi per volta per cui tra una gittata e l'altra passano circa 10 minuti.

Capita che in alcuni posti il massetto ricreato si sia spaccato durante l'asciugatura.Secondo voi e' un problema rilevante trattandosi comunque di tratti stretti e con un fondo duro e coalcolando che sopra ci andr'a il prefinito?Nel csao, posso ovviare ad esempio con delle colate di cemento liquido?Dato che non ho ancora finito e quindi potri ovviare per il resto, secondo voi questa spaccatura e' normale, dipende dal troppo caldo, da troppa acqua o da troppo cemento?

Grazie a tutti

Saluti

Aggiornamento:

@Alan: non devo metterci sopra il pavimento, ma il parquet prefinito.In ogni caso non e' "Pieno di crepe" ce ne sono solo alcune che a mio avviso non dovrebbero esserci.

@Mezzamanipola: in effetti, data l'esperienza negli impasti data dal mio mestiere(come odontotecnico impasto gesso per impronte da 20 anni ormai!) avevo capito che potesse essere un problema legato alla rapidita' di asciugatura rispetto alla presa.La polvere non l' ho tolta via tutta, e' impossibile, troppi tubi in mezzo e con l'aspirapolvere ci stai una vita, ma l' ho bagnata a saturazione.Inoltre ho fatto due cicli di "bagnatura".Ho prima bagnato tutta una parte e poi, man mano che ne facevo un pezzo lo bagnavo prima di impastare.Vuoi il massetto sotto che ha tirato, vuoi i 35 gradi fuori.Forse con il nylon sopra riduco parecchio il problema.Mi pareva strano che fosse calpestabile dopo 1 ora!!!

@Caterina:avevo gia' visto quella discussione, ma mi e' sembrata tro

4 risposte

Classificazione
  • 8 anni fa
    Risposta preferita

    Ti dico io cosa devi fare: Primo pulisci la polvere e bagna bene. Poi usa la calce con un po' di cemento. Poi copri con.un nylon per non fare evaporare l'acqua. Ogni tanto bagna sotto il telo, anche quando è asciutto. Puoi aggiungere un pochino di gesso che aiuta, o un additivo..

    Fonte/i: muratore
  • 8 anni fa

    Ciao!

    vedi se leggendo questa discussione di un forum specializzato riesci a trovare la soluzione. http://www.arredamento.it/forum/viewtopic.php?t=68...

  • Leon
    Lv 4
    8 anni fa

    Il problema è legato al ritiro del cemento.

  • Anonimo
    8 anni fa

    L'acqua contenuta nell'impasto è andata via troppo velocemente, prima che l'impasto completasse la fase di "presa", comunque non è un problema, credo che tu dopo debba mettere di nuovo il pavimento o mi sbaglio, se è così, siccome devi andarci poi con la colla per pavimenti col massetto pieno di crepe attacchrà ancora di più.

Altre domande? Fai una domanda e ottieni le risposte che cerchi.