Fiat ducato 1^ serie non parte piu'?

Ciao a tutti,

restaurare questo camperino è un'impresa continua, oggi dopo aver rimontato il frontale e messo a in ordine un po' di cose all'interno del cofano, il motore non parte più.

Premetto che l'ho acquistato usato da un folle!!! (cavi troncati,giunti,interrotti,cotti,manomessi,antifurti in disuso ecc.ecc.). funzionava benissimo con tutti i fili penzolanti e dopo aver rimontato i fari, quello sinistro si accendeva,mentre quello destro e fiacco. Dopo vari tentativi cercando di capire, ho trovato due negativi con occhielli di massa staccati dalla carrozzeria, li ho uniti ed il faro ha ripreso luce piena.

Ho lavorato molto e con il quadro acceso, ora il motore non parte. Credendo la batteria scarica, ho fatto il ponte con i cavi attaccati all'auto e lo stesso non parte. SINTOMI: Spia candelette Si, forte assorbimento (ne risente anche l'auto ponte) ma il motorino non gira. dopo vari tentativi mi sono accorto dello scaldarsi anomalo dei cavi, dei morsetti e della centralina del temporizzatore delle candelette, l'ho smontata, e : Spia candelette NO, ma il motorino ora gira e il motore non parte (forse perché non preriscalda) Cosa puo' essere?, mi sembra che il Ducato 1^ serie non ha elettronica (centraline) ma solo elettricità (relè,temp.morsetti). Ho letto sul libretto delle istruzioni che raccomandano di non lasciare il quadro acceso, perché? cosa puo' essere successo?

Grazie a chi mi potrà dare una mano a farlo ripartire

Aggiornamento:

Questa sera sono riuscito a metterlo in moto.Restando che non ho rimontato la centralina del temporizzatore di preriscaldamento delle candelette ed in questo modo il motorino gira, ho collegato manualmente per circa 10 secondi il positivo diretto delle candelette ed il motore è partito senza problemi.Unendo i cavi mi sono accorto di una bella scintilla e dopo 10 secondi scottavano come il morsetto della batteria. E' normale?Ripeto, lasciando il quadro acceso a lungo si è danneggiato qualcosa?

1 risposta

Classificazione
  • YMHY
    Lv 6
    6 anni fa
    Risposta preferita

    di quanto ho capito prima di mettere le mani funzionava. devi rivedere tutta parte elettrica c'è qualcosa li

Altre domande? Fai una domanda e ottieni le risposte che cerchi.