promotion image of download ymail app
Promoted

moto non parte aiutoo?

allora, incominciamo dall'inizio con la storia della moto, è una moto guzzi v65c del 1984 cilindrata 650cc che è stata ferma dal 1990 utilizzata pochissimo (2.225km) dopo essere stata così a lungo ferma ovviamente bisognava portarla da un meccanico che la mettesse a posto, e così ho fatto prima di natale, ora ha batteria nuova, candele nuove, tutto revisionato ecc., la moto partiva ogni giorno fino a qualche giorno fa, apro i due rubinetti della benzina clicco sul pulsante di accensione e non parte.... metto in carica la batteria della moto e il giorno dopo parte, il giorno dopo ancora non parte di nuovo, alla fine scopro che in serbatoio c'erano meno di 5 litri di benzina quindi bisognava mettere i rubinetti non su "on" ma su "riserva" e parte, il giorno dopo ancora, batteria carica, rubinetti su riserva, la benzina c'è ma non parte di nuovo...cioè boh non so più che fare, a volte parte con i rubinetti su ON ma dopo aver tenuto premuto 15-20 secondi di seguito sul pulsante di accensione, cosa devo fare? ora ho provato a mettere altri 5 litri di benzina verde nel serbatoio ma non penso faccia differenza dato che la benzina c'è ho controllato, (premetto che la moto sta tutt'ora ferma e non lo ho ancora mai utilizzata neanche quando è uscita dall'officina, la accendo solo per sentire il rombo, lo so che direte "ah ma se la accendi solo e non giri la batteria si scarica solo e non si carica" ma la batteria sta sempre in carica 24 ore su 24 e 7 giorni su 7 ma non si accende)

Aggiornamento:

prima stava la spia batteria e olio accesa, ora quella della batteria è spenta ma quella dell'olio sta sempre accesa, il meccanico dice che le spie stanno sempre accese e dopo si spengono quando parte, ma allora perché quella della batteria non si accende più? ho chiesto al meccanico se devo aggiungere l'olio ma lui ha detto che non serve perché c'è già, non voglio romopere al meccanico anche nel weekend, già che lo chiamo ogni giorno, ma lui quando viene fa du cose e poi la moto parte...

1 risposta

Classificazione
  • 4 anni fa
    Risposta preferita

    Ce l'ho avuta anch'io la V65C! Poi l'ho venduta per disperazione. Un guasto dopo l'altro e ogni volta che l'accendevo era una liturgia sacra, preghiere e bestemmie per farla partire. Si sporcava il filtro della benzina (il serbatoio dentro si riempiva di schifezzuole), si sporcavano i getti, s'ingolfavano i carburatori, soprattutto funzionavano diversi l'uno dall'altro.

    Uno dei trucchi per farla partire era tenere l'acceleratore aperto circa un quarto, ma prima bisognava dare delle sgasate a fondo (a motore spento), 5 o 6 spalancate al massimo per richiamare benzina (così mi avevano detto). Auguri, allora le Guzzi erano di De Tomaso, un simpaticissimo brigante.

Altre domande? Fai una domanda e ottieni le risposte che cerchi.