promotion image of download ymail app
Promoted
alessandro ha chiesto in Auto e trasportiMoto · 2 mesi fa

Motorino non parte dopo pulizia carburatore...aiuto?

Ieri ho pulito il carburatore del mio scarabeo Street 50 con carburatore 17,5 dell'orto aria automatica, ho pulito anche con benzina il filtro ancora originale del motorino..una volta rimontato il tutto sono riuscito ad accenderlo anche se quando andavo ad accelerare al massimo mi si affogava e appena lasciavo l'accelleratore si riprendeva, pero al minimo andava perfettamente unico problema è che rimaneva leggermente accelerato....

Allora oggi visto i seguenti problemi (motorino che rimane accelerato e che si affoga quando vado a accelerare) ho smontato nuovamente il carburatore per pulire il getto del massimo e ora rimontato il carburatore  non si accende più..

Premetto che ho anche pulito la candela che funziona perfettamente visto che ho effettuato le seguenti prove per vedere il funzionamento....

Ringrazio in anticipo chi riesce ad aiutarmi....

2 risposte

Classificazione
  • Anonimo
    2 mesi fa

    Butta il rottame, appena passa il virus ne prendi uno nuovo e funzionante.

    • Perché lo dovrei buttare... prima della pulizia del carburatore era perfettamente funzionante

    • Commenter avatarAccedi per rispondere alle risposte
  • 2 mesi fa

    Prova ad alzare il minimo con un cacciavite e a far girare un po il motore a vuoto (per esempio fai una piccola discesa a motore spento) prova a far partire e abbassa il minimo affinchè non rimane accellerato

Altre domande? Fai una domanda e ottieni le risposte che cerchi.