Ciao a tutti, ho uno scooter Yamaha xcenter 150, improvvisamente non riesco ad avviare il motore?

I sintomi sono quelli della batteria scarica, il motore gira a fatica e il quadro tende a spegnersi, ho provato a fare il ponte con i cavetti con la batteria della macchina (a questo punto se la batteria è scarica deve avviarsi) invece niente, per essere sicuro di avere fatto bene il collegamento ho provato 2 volte ma niente da fare, preciso che nei giorni precedenti lo scooter non aveva mostrato alcun sintomo e la spia arancione non si accende. Ultima cosa, durante il tentativo di avvio il cavo rosso del + si è surriscaldato fin quasi a sciogliere la guaina di gomma del rivestimento, quale può essere il problema? 

3 risposte

Classificazione
  • 1 mese fa

    Quando si ha la batteria scarica bisogna attaccarla certamente a un'altra carica, ma bisogna aspettare 1 o 2 minuti, perché la batteria scarica assorbe una grande quantità di corrente (che scalda i cavi) e non ne lascia per il motorino di avviamento.  Dopo un paio di minuti allora puoi provare, e se la batteria non è in corto tutto va.

    Tieni comunque presente che potresti doverla cambiare.

  • 1 mese fa

    Sicuro che hai fatto giusto il collegamento? Cioè + della batteria dell'auto collegato con + della batteria della moto? Perchè solitamente il surriscaldamento succede se colleghi il + con il - e non carichi assolutamente nulla....

  • 1 mese fa

    Carburatore ingolfato 

Altre domande? Fai una domanda e ottieni le risposte che cerchi.