Matteo ha chiesto in Computer e InternetReti · 2 mesi fa

Problema router?

Ho spento e riacceso il router ma mi da stesso indirizzo Ip pubblico? 

Perché?

 È  un errore  del router? 

Aggiornamento:

Il router l ho riavviato dall' interno ovvero 192.168.1.1

Aggiornamento 2:

Ho infostrada

Aggiornamento 3:

L ho avviato dalle sue impostazioni 

5 risposte

Classificazione
  • Paolo
    Lv 7
    2 mesi fa

    CONTINUO A NON SAPERLO......................!!!!!!!!!!!!!!!!!

  • Anonimo
    2 mesi fa

    lascia stare il router ogni tanto e usa lo scouregger

    gli ip che hai all'interno te li scarica tutti verso l'esterno senza problemi

  • Lu
    Lv 7
    2 mesi fa

    Perchè devi spegnerlo e aspettare almeno 30 minuti, altrimenti viene riassegnato lo stesso indirizzo. Se non fa, può essere che hai l'ip statico.

  • Anonimo
    2 mesi fa

    Fastweb mi sembra che assegna un IP pubblico fisso.

    attenzione perchè 192.168.1.1 non è l'ip pubblico, ma il privato.

    @ se il modem lo hai avviato correttamente (le luci si sono spente tutte e poi riaccese dopo qualche minuto) va bene. Se hai qualche dubbio è meglio se agisci sull'interruttore per spengerlo, va bene lo stesso non si guasta, non è come il pc

  • Che ne pensi delle risposte? Puoi accedere per votare la risposta.
  • Anonimo
    2 mesi fa

    Se il tuo indirizzo è 192.168.1.1 per esempio è un indirizzo privato non pubblico.

    Se non si connette e si accendono le luci prova a dare un indirizzo ip statico dalle impostazioni di rete per trovare il tuo indirizzo devi digitare il comando ipconfig tramite cmd e da li inserisci i valori che ti vengono forniti

    Se lo hai resettato e non funziona e le luci lampeggiano senza connessione forse è saltato qualche suo parametro interno e l'unica soluzione purtroppo è riportare in negozio e spiegare l'accaduto e vedere come si può risolvere il tuo problema

Altre domande? Fai una domanda e ottieni le risposte che cerchi.