Renault Trafic furgone non parte, perché queste spie rosse?

Questo è un furgone che viene avviato di rado, in cortile, perché di norma non serve. Il terminale sta sempre staccato dalla batteria, quindi. Oggi provando a farlo partire, ho attaccato il terminale, il quadro si accende ma... il motore non parte. Escono due spie rosse:

- AVARIA MOTORE lampeggiante con la scritta STOP

- MANCATA RICARICA BATTERIA fissa

il carburante diesel c'è, l'altro giorno ho acceso il motore e funzionava, dopo due giorni (oggi) lo rifaccio e non parte. Soluzioni?

Premetto che non me ne intendo di meccanica.

4 risposte

Classificazione
  • Anonimo
    3 sett fa

    Io dico che ha la batteria scarica

  • 3 sett fa

     basso spunto della batteria. mettila in carica e risolvi.

    d'accordo che staccando i cavi dalla batteria eviti essorbimenti che nel tempo la scaricano ma, avviare il motore comporta consumi elevati e se non gli dai modo di caricarsi tenendo in movimento il veicolo, alla lunga lo spunto viene meno. 

  • 3 sett fa

    Il tuo problema è  certamente la batteria scarica.  Accende le spie del cruscotto, ma non basta nemmeno per la centralina (avaria motore), che dire di far girare il motorino di avviamento.

    Carica bene la batteria o prova con un'altra e vedrai che riparte.

  • Nick
    Lv 7
    3 sett fa

    se batteria scarica, sarà dura, un diesel ne beve molta per avviarsi. 

    controlla poi anche l olio, a star fermo si deposita se non è pulito

Altre domande? Fai una domanda e ottieni le risposte che cerchi.